Poprzedni temat «» Następny temat
Przesunięty przez: Bartez
2012-02-18, 16:14
Błędy
Autor Wiadomość
żaba 
Wysłany: 2012-02-18, 13:37   Błędy Adres Forum: http://sunrise.laa.pl      


Wiek: 27
Dołączyła: 24 Lip 2010
Posty: 27
Skąd: Kraków
Kod:
Could not insert new word

DEBUG MODE

INSERT IGNORE INTO sunrise_search_wordlist (word_text, word_common) VALUES ('aczkolwiek', 0), ('ale', 0), ('ann', 0), ('ann.', 0), ('bycia', 0), ('był', 0), ('było', 0), ('być.', 0), ('będzie', 0), ('chłopaka', 0), ('cieszył', 0), ('ciszy', 0), ('ciężki', 0), ('czego', 0), ('czy', 0), ('dobitnie', 0), ('drastyczne', 0), ('dzień.', 0), ('długie', 0), ('gościem', 0), ('i', 0), ('ian', 0), ('idziesz', 0), ('imię', 0), ('jak', 0), ('jakby', 0), ('jakieś', 0), ('jasno.', 0), ('jej', 0), ('jest', 0), ('jest.', 0), ('kobiety', 0), ('kolacje.', 0), ('krótko', 0), ('któremu', 0), ('leżące', 0), ('ma', 0), ('miał', 0), ('mogę', 0), ('musieli', 0), ('myślałem', 0), ('myśli', 0), ('na...', 0), ('nich', 0), ('nie', 0), ('obojętnie', 0), ('ochotę', 0), ('oczywiście', 0), ('odpoczywać.', 0), ('odpocząć...', 0), ('ogóle', 0), ('ona', 0), ('oni', 0), ('osteczności', 0), ('patrzył', 0), ('plus', 0), ('polowanie', 0), ('potrzebowała', 0), ('powiedział', 0), ('pozwoli', 0), ('przeciwieństwie', 0), ('przy', 0), ('robił.', 0), ('romantykiem', 0), ('rozumiał.', 0), ('się', 0), ('spać', 0), ('spokoju', 0), ('stole', 0), ('słuchać.', 0), ('tak', 0), ('taki', 0), ('takim', 0), ('twoim', 0), ('wampirem.', 0), ('wyjaśniłem', 0), ('własnie', 0), ('właśnie', 0), ('zająć', 0), ('zająć...', 0), ('zamiaru', 0), ('zaprosić', 0), ('zaufa', 0), ('zdecydowanie', 0), ('śmiechu...', 0), ('świece..', 0), ('żeby', 0)

Line : 237
File : functions_search.php


To jest ten błąd, który baardzo mnie irytuje. Post się wstawił, tylko nie ukazuje się jako nowy post o.O
Będzie to jakoś w najbliższym czasie naprawione ?
Proszę o szybką interwencję, bo już nie tylko ja tak mam.
Problem dotyczy forum w moim profilu.
Pozdrawiam ;)
Profil
PW Email Cytuj
Alan 
Wysłany: 2012-02-18, 13:44         


Pomógł: 116 razy
Dołączył: 14 Paź 2010
Posty: 1280
Problem powinnaś zgłosić bezpośrednio ComBoxowi (e-mail).
Masz błąd w bazie danych twojego forum.
Profil
PW Cytuj
żaba 
Wysłany: 2012-02-18, 14:01    Adres Forum: http://sunrise.laa.pl      


Wiek: 27
Dołączyła: 24 Lip 2010
Posty: 27
Skąd: Kraków
Kiedyś do niego pisałam i nie doczekałam się odpowiedzi. Tu mam pewność, że kiedyś to przeczyta i uda mu się to w miarę szybko naprawić.
Poza tym to chyba nie grzech napisać o problemie na forum? :wstyd:
Profil
PW Email Cytuj
Bartez 
Wysłany: 2012-02-18, 16:13         



Pomógł: 130 razy
Dołączył: 07 Lip 2009
Posty: 1516
To jest błąd skryptu, przenoszę.
Profil
PW Email Cytuj
ComBox 
Wysłany: 2012-02-18, 18:32         



Pomógł: 132 razy
Dołączył: 15 Paź 2006
Posty: 2902
Skąd: Bydgoszcz
Wyczyść historię wyszukiwań, odbuduj search.
_________________

Profil
PW Email www Cytuj
Kadabra
Wysłany: 2018-04-16, 21:03         

Dołączył: 16 Kwi 2018
Posty: 3
W moim przypadku pomogło to co kolega radzi
Profil
PW Email Cytuj
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Themes: junFresh & Silk icon

website value  |  gry scooby doo  |  Darmowe fora  |  mylekarze.pl  |  egipt wycieczki